PROCESO PIRAMIDE
Read

PROCESO PIRAMIDE

by Manuela Roca

Escribir "entre lado H" Leer H Escribir "entre lado B" Leer B Escribir "Entre lado A" Leer A Escribir "entra lado J" Leer J v<-1/3*Ab*H Ab<-b*h/2 Al<-3*B*H/2 At<-Al+Ab escribir H escribir B escribir A escribir J FinProceso

Read the publication